QX56 Неисправность Климат контроля QX56 Z62

Тема в разделе "Салон, климат, безопасность Infiniti QX80/QX56/QX4", создана пользователем Raffaelli163, 8 ноя 2018.

  1. Raffaelli163

    Raffaelli163 Новичок

    Регистрация:
    12 сен 2018
    Сообщения:
    34
    Пол:
    Мужской
    Всех приветствую ребят,такой вопрос заметил что климатическая установка начала работать неправильно а именно:при выставлении температуры климата на 28 начинает дуть ледяной воздух,ставишь 32 все норм печет чуть чуть уменьшаешь до 31.5 опять ледяной подключаю диагностику и вижу такую картину ошибку по датчику газа (неприятных запахов за бортом), датчик внутренней температуры и датчики солнечного света,смотрю поток данных этот датчик внутренней температуры показывает всегда 55 градусов, прозвонил питание на него приходит,сопротивление сам датчик не показывает (или не смог проверить) вот вопрос ,я просто меняю этот датчик и все ,или проблема глубже и нужно прозванивать проводку до блока климата (о чем рекомендует мануал) и ещё вопрос , ошибка по датчику газа ,менять датчик ? Находится за радиаторной решеткой он)
    И ещё вопрос начал искать датчик внутренней температуры,на них разные наклейки с номером , 112,878,778 и т д какой брать и есть ли отличия?)
     
  2. Raffaelli163

    Raffaelli163 Новичок

    Регистрация:
    12 сен 2018
    Сообщения:
    34
    Пол:
    Мужской
  3. Raffaelli163

    Raffaelli163 Новичок

    Регистрация:
    12 сен 2018
    Сообщения:
    34
    Пол:
    Мужской
    Добрый вечер ребят,вообщем решил проблему просто , оказалось мне когда ГБО устанавливали снимали обшивку под ногами водителя чтобы кнопку установить так там штекеры от осветителя ног и датчика внутрисалонной температуры Одинаковые их перепутали ,естеесно я взял новый датчик поставил его и он сгорел , оказалось что питание долдно приходить не него 5в примерно а приходит около 12 ,бортовое напряжение навело на мысль что что --о не то , вставил другой новый датчик и поменял местами штекеры все заработало все супер
     
  4. DJAndry999

    DJAndry999 Новичок

    Регистрация:
    23 сен 2011
    Сообщения:
    29
    Пол:
    Мужской
    Авто:
    Infiniti QX 56 Gen2
    Да, самому было интересно, проблема редкая, ГБОшники накосячили...
     
  5. Raffaelli163

    Raffaelli163 Новичок

    Регистрация:
    12 сен 2018
    Сообщения:
    34
    Пол:
    Мужской
    Да абалдеть ,я неделю ковырялся в итоге решил проблему)