Передний мост не подключается на ФХ 35 2003 год

Amara

Новичок
Регистрация
29 Янв 2014
Сообщения
2
Други, подскажите!!! Финик полноприводный, кардан и прочие составляющие на месте, никаких чеков не горит, диагностику проводил два раза в разных местах - ошибок не выдает, но как-то не понятно работает полный привод! Иногда вроде подключается, но может немного если не так машина стоит стоять и шлифовать одним колесом. Когда начинает буксовать АВС начинает шуметь, но особой разницы нет, хотя на панели и загорается включение полного привода, да принудительное включение тоже особо ничего не дает. Да еще... когда начинает буксовать то иногда появляется горелый запах. Так вот, внимание вопрос!!! С чем это связано? Может быть так, что электричка в порядке, поэтому ошибок не выдает, а железо глючит и поэтому не включает передний мост? Хотя ни гула и ни скрежета ничего подобного нет!
 

Dimm35

Я тут живу
Регистрация
6 Фев 2008
Сообщения
11,304
Адрес
заМКАДье нах
финег не джип,а SUV. мостов нет. можно только включит режим snow и довольствоваться этим. соотношение 54/46 (зад/перед) при режиме snow фифти фифти. блокировок дифференциалов нет. у всех точно такие же шлифовки-поэтому не парься.. и поменяй салонный фильтр.. тогда меньше будет посторонних запахов.все у тебя в порядке_)
 

Amara

Новичок
Регистрация
29 Янв 2014
Сообщения
2
финег не джип,а SUV. мостов нет. можно только включит режим snow и довольствоваться этим. соотношение 54/46 (зад/перед) при режиме snow фифти фифти. блокировок дифференциалов нет. у всех точно такие же шлифовки-поэтому не парься.. и поменяй салонный фильтр.. тогда меньше будет посторонних запахов.все у тебя в порядке_)
Спасибо, что ответили. Наверно так есть, я до этого ездил на фронтере, витаре и МЛ там ситуация совсем другая, но сегодня ездил целый день по свежему и очень глубокому снегу и очень достойно себя показал финик.
 
Сверху Снизу